Создание открытой книги в Adobe Photoshop
Для самых терпеливых − предложение поработать над созданием раскрытой книги.
Шаг 1. Создайте новый документ с размерами 400х350 пикселей.
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Шаг 2. На панели инструментов выберите Paint Bucket Tool (G) (Заливка), измените цвет переднего плана на нейтральный серый #7a7a7a и заполните им созданный документ. Назовите данный слой Background. Далее создайте новый слой, выберите инструмент Rectangle Tool (U) (Прямоугольник) в настройках установите Shape Layers (Слой-фигура).
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На только что созданном слое нарисуйте прямоугольник, выбрав цвет переднего плана #e7c681.
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Шаг 3. Так как мы использовали Shape Layers (слой − Фигура), то в панели слоёв обычный слой преобразовался в слой-маску. А также вокруг нашего прямоугольника появился тонкий серый контур. Теперь мы можем преобразовать фигуру без потери качества с помощью клавиш Ctrl+T. Удерживая клавишу Ctrl, измените направление углов, как показано на изображении ниже.
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Создайте новый слой при помощи инструмента Rectangle Tool (U) (Прямоугольник), в полученном слое создайте другой прямоугольник и преобразуйте его, как показано на изображении.
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Шаг 4. Два слоя с созданными прямоугольниками переименуйте Layse1 и Layse2 соответственно. Теперь примените стили к слою с первой обложкой (Прямоугольником). Для этого кликните два раза на нужном вам слое или выделите нужный вам слой и перейдите во вкладку Layer > Layer Style > Blending Options (Слои − Стиль слоя − Параметры наложения). Настройки для стилей на изображениях ниже.
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Сохраните настройки и примените такие же стили слоя ко второй обложке. Для этого кликните правой кнопкой мыши на слое Layse1, к которому мы сейчас применили стили слоя, и выберите Copy Layer Style (Скопировать стиль слоя), затем сделайте клик правой кнопкой мыши на слое Layse2 и выберите команду Paste Layer Style (Вклеить стиль слоя). Теперь у нас есть пара золотых книжных обложек.
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Шаг 5. У нас появилась небольшая проблема: нам нужно, чтобы наши обложки были не с золотым отливом, а с зеленоватым. Это исправить очень просто. Перейдите на панель слоёв, и вы увидите, что каждый слой имеет миниатюры. Кликните на нужную вам миниатюру, удерживая клавишу Ctrl, и нужный вам объект выделится. А с помощью комбинации клавиш Ctrl+Shift+клик по миниатюре вы можете выделить объекты из нескольких слоёв подряд.
Теперь попробуйте выделить миниатюры на слоях Layse1 и Layse2. Вот что у вас должно получиться.
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Чуть ниже панели слоёв располагаются значки, на данный момент нас интересует чёрно-белый кружочек Create new fill or adjustment layer (Создать новый корректирующий слой или слой-заливку). Сделайте клик по этому значку и из списка выберите Hue/Saturation (Цветовой тон/Насыщенность). Настройки − на изображении ниже.
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Не снимая выделения, нажмите на значок Create new fill or adjustment layer (Создать новый корректирующий слой или слой-заливку) и выберите Color Balance (Цветовой баланс). Установите такие настройки: Shadows (Тени): +11/-10/-18; Midtones (Средние тона): +21/0/-12; Highlights (Света): +3/0/0.
Затем снова нажмите на значок Create new fill or adjustment layer (Создать новый корректирующий слой или слой-заливку), выберите Hue/Saturation (Цветовой тон/Насыщенность) и установите следующие настройки.
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В результате должно получиться что-то вроде этого:
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Шаг 6. Теперь поместите все слои, кроме фонового, в отдельную папку. Для этого сделайте клик по значку с папочкой Create a new Group (Создать новую группу) и перетащите в неё все нужные слои. Этот значок находится в нижней части панели слоёв, рядом с чёрно-белым кружочком. Назовите эту группу Layses. Идём дальше. Создайте новый слой над группой и назовите его Corner1.
На панели инструментов выберите Polygonal Lasso Tool (L) (Прямолинейное лассо) и создайте выделение треугольной формы в нижнем левом углу первой обложки.
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Установите цвет переднего плана #e7c681 и при помощи инструмента Paint Bucket Tool (G) (Заливка) заполните созданный треугольник. С помощью клавиш Ctrl+D снимите выделение. Далее скопируйте стили слоя, которые мы применили к слоям Layse1 и Layse2 и вставить их на слой Layse1. Вот результат:
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Далее проделайте такую же операцию с тремя другими уголками. Каждый уголок создайте на отдельном слое и назовите Layse2, Layse3 и т. д. Нарисуйте такие же треугольники и примените такие же стили слоя.
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Шаг 7. Полученные уголки выглядят «бездушными», давайте сделаем их более оживленными. Для этого перейдите в панель слоёв и, удерживая клавишу Ctrl, кликайте по слоям с уголками по очереди, чтобы их все выделить. С помощью клавиш Ctrl+E объедините их в один слой. При помощи комбинации клавиш Ctrl+клик по миниатюре слоя выделите её и нажмите на значок Create new fill or adjustment layer (Создать новый корректирующий слой или слой-заливку) в нижней части панели слоёв и выберите Photo Filter (Фотофильтр). Введите следующие параметры: Фильтр: Тёплый фильтр (81); Плотность: 63% и сохраните настройки.
С помощью клавиш Ctrl+E объедините два слоя с фотофильтром и с углами. Выберите инструмент Burn Tool (O) (Затемнитель) и введите следующие значения: Кисть: 50 пикселей; Диапазон: Тени; Экспонир: 11%. Далее выберите инструмент Dodge Tool (О) (Осветлитель) и установите следующие настройки: Кисть: 50 пикселей; Диапазон: Подсветка; Экспонир: 10%. Вот что у вас должно получиться:
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Шаг 8. Мы закончили работать с углами, назовите этот слой Gold Corners. Теперь перейдите в группу Layses, продублируйте слой Layse1, выньте из папочки и поместите вверху. Сделайте клик по этому слою правой кнопкой мыши и выберите Clear Layer Style (Очистить стиль слоя). Ваша панель слоёв должна выглядеть так:
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На первой обложке у нас появился прямоугольник жёлтого цвета, который мы создавали первоначально. Теперь с помощью клавиш Ctrl+T измените размер прямоугольника и передвиньте так, как показано на изображении.
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На панели инструментов выберите Direct Selection Tool (A) (Выделение контура) и сделайте клик по жёлтому прямоугольнику. Вокруг него появилась серая граница, а также на углах появились опорные точки. Чтобы их хорошо разглядеть, можно увеличить изображение.
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Шаг 9. Выберите инструмент Convert Point Tool (P) (Преобразовать опорную точку), нажмите по самой нижней опорной точке и немного перетащите, чтобы получилось, как на изображении ниже.
[image: Создание открытой книги в Фотошоп]

Далее мы будем создавать страницы для нашей книги. Переименуйте слой, который мы продублировали, на Pages Base. Установите цвет #d6bb8e, выберите инструмент Line Tool (Линия), в настройках установите Shape Layers (Слой-фигура) толщиной 20 пикселей. На новом слое создайте линию, как показано на изображении.
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Шаг 10. Выберите инструмент Direct Selection Tool (A) (Выделение контура), сделайте клик по этой линии, затем наведите стрелочку на нужную опорную точку и, нажав клавишу Ctrl, передвиньте её в нужное нам место. Вот, что у вас должно получиться.
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Снова выберите инструмент Convert Point Tool (P) (Преобразовать опорную точку) и немного поработайте над концами линии.
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Шаг 11. Идём дальше. На этом этапе мы добавим текстуру реальных страниц. Скачайте файл с текстурой. Создайте новый слой, выберите инструмент Paint Bucket Tool (G) (Заливка), заполните шаблон. С помощью клавиш Ctrl+T сделайте некоторые преобразования, поверните линии так, чтобы они были параллельны первой обложке, установите размер 50%. Вот так:
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Нажмите комбинацию клавиш Ctrl+клик по слою с фигурой и зайдите в меню Select > Inverse (Выделение − Инверсия), нажмите Delete (Удалить). Затем создайте новый слой, установите цвет переднего плана #fdf8ea и, выбрав инструмент Paint Bucket Tool (G) (Заливка), залейте выделение. Выберите инструмент Move Tool (V) (Перемещение) и переместите текстуру немного влево. Примерно вот так:
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Шаг 12. Назовите слой с текстурой Pages White, а слой с фигурой − Light Side. Сделайте клик правой кнопкой мыши по слою Light Side и выберите Rasterize Layer (Растрировать слой). Воспользуйтесь инструментом Burn Tool (О) (Затемнитель) с теми же настройками и поработайте над нижней частью обложки. Выберите инструмент Dodge Tool (О) (Осветлитель), настройки прежние, и поработайте над верхней частью обложки, чтобы создать реалистичное освещение.
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Теперь нам нужно объединить слой с текстурой и слой Light Side в один. Палитра слоёв должна выглядеть так:
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Выберите инструмент Eraser Tool (E) (Ластик), в настройках установите жёсткость 100%, размер 1−2 пикселя, и сотрите немного в верхней части фигуры, располагающейся на слое Light Side, как показано на изображении:
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Шаг 13. Теперь нам нужно сделать нижние части страниц. Выберите инструмент Line Tool (Линия), настройки остаются прежними (Шаг 9.), за исключением цвета переднего плана: измените его на #9c8d6e.
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С помощью инструментов Direct Selection Tool (A) (Выделение контура) и Convert Point Tool (Преобразовать опорную точку), поработайте с нижней частью страниц.
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Шаг 14. Теперь необходимо применить к нижней части такую же текстуру. Для этого создайте новый слой и заполните его текстурой с линиями. Перейдите в меню Edit > Transform > Rotate 90 (Редактирование – Трансформирование – Поворот на 90 градусов по часовой стрелке). Нажмите клавиши Ctrl+T для преобразования и измените размер до 50% от первоначального. Зайдите Edit > Transform > Warp (Редактирование – Трансформирование − Деформация), чтобы сделать линии параллельно обложке.
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Нажмите Ctrl+клик по миниатюре слоя с нижней частью страницы, зайдите в меню Select > Inverse (Выделение − Инверсия) и нажмите Delete (Удалить). Создайте новый слой, установите цвет переднего плана #a59d86 и, выбрав инструмент Paint Bucket Tool (G) (Заливка), залейте выделение. Выберите инструмент Move Tool (V) (Перемещение) и переместите текстуру немного вниз. Примерно вот так:
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Растрируйте слой-маску и повторите операции с инструментами Burn Tool (О) (Затемнитель) и Dodge Tool (О) (Осветлитель), которые использовались в Шаге 12, настройки прежние. Теперь объедините слой с текстурой и растрированный слой и назовите его Pages Dark Side.
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Шаг 15. Давайте отложим работу с первой обложкой и примемся за вторую. Установите цвет переднего плана #9c8d6e. Выберите инструмент Line Tool (U) (Линия), в настройках установите Shape Layers (Слой-фигура), толщина 20 пикселей, и нарисуйте линию, как на изображении:
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Снова поработайте инструментами Direct Selection Tool (A) (Выделение контура) и Convert Point Tool (P) (Преобразовать опорную точку). У вас должен получиться такой результат:
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Создайте новый слой и залейте его текстурой, как и раньше. Зайдите Edit > Transform > Rotate 90 (Редактирование – Трансформирование – Поворот на 90 градусов по часовой стрелке). Уменьшите размер на 50%. Перейдите Edit > Transform > Warp (Редактирование – Трансформирование − Деформация), и сделайте такие преобразования:
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Шаг 16. Создайте обтравочную маску Layer > Create Clipping Mask (Слои – Создать обтравочную маску). Создайте новый слой и поместите его между слой-маской и слоем с обтравочной маской. С помощью клавиш Ctrl+клик по миниатюре слоя с текстурой выделите нижнюю часть страниц на второй обложке. Установите цвет переднего плана #a59d86 и, выбрав инструмент Paint Bucket Tool (G) (Заливка), заполните выделение. Воспользуйтесь инструментом Move Tool (V) (Перемещение) и переместите текстуру немного вниз.
Теперь давайте растрируем слой с фигурой. Выберите инструмент Burn Tool (О) (Затемнитель) с параметрами: Кисть 50 %, Диапазон: Тени, Экспонир: 5%, Аэрограф: выкл. При необходимости можно использовать инструмент Sponge Tool (O) (Губка) с настройками: Режим − Desaturate (Снизить насыщенность), Flow (Нажим): 27%. Объедините слои с обтравочными масками и слой с фигурой. У вас должно получиться так:
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Затем объедините слои с нижней частью страниц на первой и второй обложках. В результате ваша палитра слоёв должна выглядеть так:
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Шаг 17. Увеличьте масштаб изображения до 400–500%, выберите инструмент Eraser Tool (E) (Ластик), установите размер кисти 1–2 пикселя, жёсткость 100%, и немного поработайте над краями страниц. В результате должен получиться такой результат:
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Теперь давайте поработаем с тенью. Немного ранее мы создали группу Covers. Объедините всю группу в один слой. Создайте новый слой над слоем Covers и сделайте клик по нему правой кнопкой мыши, в появившемся меню выберите Create Clipping Mask (Создать обтравочную маску). Нажмите Ctrl+клик по миниатюре слоя Gold Corners, чтобы выделить углы.
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Выберите инструмент Paint Bucket Tool (G) (Заливка), установите цвет #8c7330, поменяйте режим на Multiply (Умножение) и залейте новый слой. Выберите инструмент Move Tool (V) (Перемещение), установите масштаб изображения до 200–300%, с помощью клавиш Ctrl+T трансформируйте тени уголков, как бы сжимая к углам. Далее зайдите в меню Filter > Blur > Gaussian Blur (Фильтр − Размытие − Размытие по Гауссу) и установите значение радиуса 0,2 пикселя.
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Создайте новый слой чуть выше слоя Gold Corners. Установите режим Multiply (Умножение), нажмите Ctrl+клик по миниатюрам слоёв Pages Dark Side и Light Side в палитре слоёв, удерживая при этом клавишу Shift.
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Заполните выделенные фрагменты цветом #8c7330, а затем снимите выделение. С помощью инструмента Move Tool (V) (Перемещение) переместите тень страниц немного вниз и влево. Перейдите Filter > Blur > Gaussian Blur (Фильтр − Размытие − Размытие по Гауссу) и установите значение радиуса 0,2–0,3 пикселя.
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Шаг 18. Продолжаем работать со страницами. Выберите инструмент Pen Tool (P) (Перо), в настройках установите Shape Layers (слой − Фигура), цвет − #efd5a9. Создайте новый слой и на нём изобразите форму страниц.
[image: Создание открытой книги в Фотошоп]

Назовите этот слой Base Pages. Теперь к этому слою примените следующие стили слоя:

[image: Создание открытой книги в Фотошоп]
[image: Создание открытой книги в Фотошоп]
[image: Создание открытой книги в Фотошоп]
[image: Создание открытой книги в Фотошоп]

Установите основной цвет #b48455 и фоновый #efd5a9. Создайте новый слой выше слоя Base Pages, сделайте клик правой кнопкой мыши по этому слою и выберите Create Clipping Mask (Создать обтравочную маску). При помощи инструмента Gradient Tool (G) (Градиент) с параметрами Reflected Gradient (Зеркальный градиент) проведите линию от середины к краю.
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Шаг 19. Теперь мы будем работать над перелистывающейся страницей. Создайте новый слой выше других. Установите цвет #cc9c6a, выберите инструмент Pen Tool (P) (Перо) с теми же настройками, как и прежде, и изобразите фигуру перелистывающейся страницы.
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Назовите этот слой Flip Page Left. Сделайте клик правой кнопкой мыши по слою Base Pages и из списка выберите Copy Layer Style (Скопировать стиль слоя), перейдите на слой Flip Page Left, сделайте по нему клик правой кнопкой мыши и выберите Paste Layer Style (Вклеить стиль слоя).
На новом слое создайте Clipping Mask (Обтравочная маска). Установите цвет переднего плана #f5e0b2 и фоновый цвет #cea06e. При помощи инструмента Gradient Tool (G) (Градиент) с параметром Linear Gradient (Линейный градиент) проведите линию вот так:
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Теперь нужно изменить цвет переднего плана на #fef9ed. Выберите инструмент Gradient Tool (G) (Градиент), в настройках установите зеркальный градиент Opacity (Непрозрачность) 60% и проведите линию так:
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Вот результат:
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Шаг 20. На этом этапе нам необходимо создать правую перелистывающуюся страницу. Суть работы такая же, как и в Шаге 19, поэтому я её представлю в виде изображений. Единственное отличие – в заголовке слоя Flip Page Right.
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Шаг 21. Давайте соединим слои с применёнными к ним стилями. В итоге ваша палитра слоёв должна выглядеть вот так:
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Создайте новый слой и поместите его чуть выше Layer3 с градиентом и создайте для него обтравочную маску.









Вот так:

[image: ]

Для этого слоя установите режим Multiply (Умножение) и цвет #815130. Нажмите Ctrl+клик по миниатюрам левой и правой страниц и с помощью инструмента Paint Bucket Tool (G) (Заливка) залейте слой 6. Нажмите Ctrl+T и трансформируйте страницы, чтобы получить тень.
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Теперь поработаем над тенью от страничек, чтобы она выглядела более естественно. Для этого выберите инструмент Blur Tool (R) (Размытие), установите мягкую круглую кисть размером примерно 50 пикселей, жёсткостью 30%. И обрисуйте края тени.
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Продолжите работу с тенью. Выберите инструмент Dodge (О) (Осветлитель), установите мягкую круглую кисть размером около 50 пикселей, диапазон: подсветка, экспонир: 9%. Поработайте над углами, чтобы получить красноватый оттенок. Выберите инструмент Burn Tool (О) (Затемнитель) с параметрами: кисть мягкая круглая размером около 50 пикселей, диапазон: тени, экспонир: 5%. Затемните области, как на изображении ниже:
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Шаг 22. Теперь наша иконка немного похожа на книгу. Далее мы поработаем с тенью, которая должна быть на переплёте двух страниц. Для этого нам нужно объединить два слоя с фигурой и два слоя с градиентом. На изображении они выделены синим цветом.
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Шаг 23. Для объединения слоёв нажмите клавиши Ctrl+E. Переименуйте этот слой на Flip Pages. Сделайте клик правой кнопкой мыши по слою Flip Pages и выберите Release Clipping Mask (Отменить обтравочную маску). Теперь палитра слоёв должна выглядеть так:
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Создайте новый слой выше слоя Flip Pages, выберите Create Clipping Mask (Создать обтравочную маску), установите режим Multiply (Умножение) и цвет переднего плана #815130. Инструментом Gradient Tool (G) (Градиент) проведите линию, как показано на изображении:
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Перейдите в меню Filter > Blur > Gaussian Blur (Фильтр – Размытие – Размытие по Гауссу) и установите значение радиуса тени 8,5−8,7 пикселей. Вот, что должно получиться:
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Теперь сделаем тень поглубже. Для этого объедините слой с тенью и слой Flip Pages. Создайте новый слой и примените обтравочную маску. Поменяйте режим на Multiply (Умножение) и цвет на #49260f. Инструментом Gradient Tool (G) (Градиент) проведите линию, как показано на изображении:
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Создайте новый слой и поместите его между слоем Flip Pages и слоем с тенью. Установите основной цвет #815130, снова выберите инструмент Gradient Tool (G) (Градиент) и проведите такую же линию. Для этого слоя измените режим на Multiply (Умножение), Opacity (Непрозрачность) до 20%. В итоге соедините два слоя с тенями со слоем Flip Pages.
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Шаг 24. Создайте новый слой. Установите цвет переднего плана #7e7633, выберите инструмент Line Tool (U) (Линия), в параметрах установите режим заливки пикселей: толщина 3 пикселя. Должно получиться так:
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Теперь примените некоторые стили слоя и назовите этот слой Spine V.
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Шаг 25. Установите цвет переднего плана #544a15, выберите инструмент Pen Tool (Перо), а в настройках − Shape Layers (слой − Фигура). Создайте новый слой над слоем Background и создайте фигуру, как показано на изображении ниже:
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Назовите этот слой Spine Base, теперь создайте над этим слоем новый слой и преобразуйте его в обтравочную маску. Установите основной цвет #221500, фоновый #372705, на панели инструментов выберите Gradient Tool (G) (Градиент). В настройках установите режим от основного к прозрачному и линейный градиент. У вас должно получиться примерно так:
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Оставьте основной цвет #221500. Создайте новый слой и поместите его между только что созданным слоем с градиентом и слоем Spine Base. Снова воспользуйтесь инструментом Gradient Tool (G) (Градиент), в настройках установите цвет переднего плана как фон, зеркальный градиент. Проведите линию так, чтобы в левой части создать тень.
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Далее к слою Spine Base примените стиль слоя Bevel and Emboss (Тиснение).
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Теперь нам нужно объединить три слоя: Spine Base и над ним два слоя с тенью. Нажмите Ctrl+клик по этим слоям, чтобы выделить слои и Ctrl+E, чтобы их объединить. После объединения назовите слой Spine Base. Выберите инструмент Dodge Tool (О) (Осветлитель), настройки не изменяйте, за исключением кисти 20 пикселей, и немного поработайте с правой стороны.
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Шаг 26.Пришло время заняться текстом. В палитре слоёв найдите слой Base Pages и немного выше − два слоя с обтравочной маской (на рисунке они показаны под номерами 1 и 2).
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Внесём небольшие изменения для тени в слое 1. Создайте новый слой и поместите его между слоями 1 и 2. Выберите инструмент Pen Tool (Перо), в настройках установите Paths (Контур) и создайте кривую, как показано на изображении.
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Выберите инструмент Text Tool (T) (Горизонтальный текст), а также подходящий шрифт (в данном случае я использовал Lainie Day SH). Установите цвет переднего плана #a17852 и введите текст, затем поменяйте режим этого слоя на Multiply (Умножение), а Opacity (Непрозрачность) до 85%. Должно получиться примерно так:
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Повторите этот шаг ещё раз, для того чтобы добавить вторую строку с текстом вверху так, чтобы видны были только края. Пример − на изображении ниже:
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Шаг 27. Теперь поработайте с текстом на главных страницах. Создайте новый слой и поместите его чуть выше слоя Flip Pages. Выберите инструмент Pen Tool (Перо) и как прежде создайте кривую. С помощью инструмента Text Tool (T) (Горизонтальный текст) введите текст.
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Снова повторите этот шаг, пока не заполните две страницы текстом. Нажмите Ctrl+клик по всем текстовым слоям, чтобы их выделить, а затем Ctrl+E, чтобы объединить их в один слой. Установите режим Multiply (Умножение) и назовите этот слой Text on Flip Pages.
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Шаг 28. Так, нам осталось создать закладку для книги и ручку. Для начала создайте новый слой и поместите его ниже слоя Flip Pages.
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Выберите инструмент Pen Tool (Перо) в настройках установите Shape Layers (Слой-фигура). Измените цвет переднего плана на #c52114 и создайте форму в виде закладки.
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Назовите этот слой Bookmark. Создайте новый слой над ним и преобразуйте его в обтравочную маску. Установите основной цвет #480b04 и фоновый #fa6e5c, выберите инструмент Gradient Tool (G) (Градиент), установите режим от основного к прозрачному, тип − линейный градиент. Проведите линию, чтобы создать тень возле верхней части закладки. Затем проведите ещё одну линию снизу вверх, чтобы создать теневой эффект на кончике закладки. Постарайтесь, чтобы у вас получился такой эффект:
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Нажмите на клавишу Х, чтобы поменять местами цвета переднего и заднего плана. Выберите инструмент Gradient Tool (G) (Градиент), установите тип − Reflected (Зеркальный) градиент и режим − от основного к прозрачному. Проведите линию сверху вниз, чтобы создать эффект освещения.
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Теперь давайте объединим слой Bookmark и слой с обтравочной маской над ним. Оставьте этому слою название Bookmark и отмените обтравочную маску. Далее нажмите Ctrl+клик по миниатюре слоя Bookmark, чтобы создать выделение. Затем создайте новый слой под слоем Bookmark и назовите его Shadow Bookmark. Поменяйте режим этого слоя на Multiply (Умножение), понизьте значение Opacity (Непрозрачность) до 80%, цвет переднего плана #480b04 и заполните выделение инструментом Paint Bucket Tool (G) (Заливка). Теперь перейдите в меню Filter > Blur > Gaussian Blur (Фильтр – Размытие – Размытие по Гауссу) и установите значение 2,3.
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Шаг 29. Теперь будем создавать ручку. Установите цвет переднего плана #d2a756, выберите инструмент Pen Tool (Перо), установите Shape Layers (слой − Фигура). Создайте новый слой поверх всех других и создайте форму как на изображении:
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К этому слою примените стиль слоя.
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Вот что должно получиться:
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Шаг 30. На панели инструментов выберите Pen Tool (Перо), создайте новый слой чуть выше слоя с золотой ручкой и создайте такую фигуру.
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К этому слою примените стиль слоя Gradient Overlay (Наложение градиента).
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Назовите этот слой Pen Body Silver. Создайте новый слой выше остальных. Выберите инструмент Pen Tool (Перо) и создайте фигуру в виде колечка для ручки.

[image: Создание открытой книги в Фотошоп]

Примените к этому слою стили слоя Gradient Overlay (Наложение градиента) и Bevel and Emboss (Тиснение).
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Шаг 31. Теперь иконка книги выглядит так:
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Назовите этот слой Ringlet, продублируйте этот слой и поместите колечко в верхней части ручки. Как показано на изображении:
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Нам осталось сделать кончик пера. Для этого создайте новый слой и поместите его под слоем Pen Body Silver. Выберите инструмент Pen Tool (Перо) и создайте форму, как показано на изображении.
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Назовите этот слой Pen Tip, затем скопируйте стиль со слоя Pen Body Gold и вставьте на слой Pen Tip. Единственное, в наложении градиента нужно изменить масштаб на 31. Вот так:
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Шаг 32. Создайте новый слой выше слоя Pen Tip и выберите инструмент Ellipse Tool (Эллипс). Установите цвет переднего плана #593f11, режим: заливка пикселей, и нарисуйте эллипс.
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Теперь выберите инструмент Line Tool (U) (Линия), в настройках установите режим: заливка пикселей, толщина 1 пиксель, и нарисуйте линию, как на изображении:
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Назовите этот слой Details Pen Tip. Вот, что у вас должно получиться:
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Шаг 33. Теперь поработайте с тенью, которую отбрасывает перо. Нажмите Ctrl+клик по слоям Pen Tip и Details Pen Tip, чтобы выделить их, а затем объедините их. Переименуйте слой на Pen Tip, над ним создайте новый слой, преобразуйте в обтравочную маску и поменяйте режим на Multiply (Умножение). Установите цвет переднего плана #6a5428, выберите инструмент Brush Tool (Кисть) с параметрами: жёсткая, круглая кисть размером 6–7 пикселей. Проведите один раз кистью, чтобы создать тень:
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Теперь понизьте значение Opacity (Непрозрачность) этого слоя, вот, что у меня получилось:
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[bookmark: _GoBack]Шаг 34. Объедините слой с тенью и слой Pen Tip в один. Ещё что нам осталось сделать − это придать тень золотой ручке. Создайте новый слой ниже слоя Pen Body Gold, установите режим Multiply (Умножение). Измените цвет переднего плана на #663316, затем нажмите Ctrl+клик по миниатюрам слоёв Pen Body Gold, Pen Body Silver и Pen Tip. Вот так:
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Далее выберите инструмент Paint Bucket Tool (G) (Заливка) и залейте выделение цветом. С помощью клавиш Ctrl+T поверните и трансформируйте тень таким образом:
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Перейдите Edit > Transform > Warp (Редактирование – Трансформирование − Деформация).
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Выберите инструмент Smudge Tool (R) (Палец) с параметрами: круглая кисть, жёсткость 30%, интенсивность 80%, режим: нормальный. И поработайте этим инструментом над тенью, как показано на изображении:
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Теперь можно удалить тень, которая выходит за пределы границ книги. Выберите инструмент Blur Tool (R) (Размытие), настройки прежние, только измените размер кисти до 30 пикселей. Ещё немного поработайте над тенью, как на изображении. Этот слой назовите Shadow Pen.

А так должен выглядеть результат нашей работы!
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